Tutorial Pengaturan Mikrotik dari A-Z Bimbel Jakarta Timur Tutorial Pengaturan Mikrotik dari A-Z | Bimbel Jakarta Timur

Tempat Bimbel Terdekat Terbaik dan Murah di Jakarta Timur, Rujukan Soal Materi Ujian, Matematika IPA Fisika Kimia Biologi, SD SMP SMA Mahasiswa Guru

                                                                            


    Bimbel Jakarta Timur
    Phone: +62895322288565
    cash
    Jl. Wijaya Kusuma I No.212, RT.1/RW.7, Malaka Sari
    Jakarta, Jakarta Raya 13460
    Artikel/gambar/video berbagai disiplin ilmu seperti matematika, IPA dan ilmu komputasi. Jelajahi pemikiran logis tingkat lanjut, kemampuan konseptual, dan tingkatkan pemahaman siswa pendidikan dasar, menengah, tinggi, guru, dan pendidikan nonformal

    Tutorial Pengaturan Mikrotik dari A-Z

    -- Colokkan Kabel Lan ether1 di Routerboard ke Modem -- Colokkan Kabel Lan ether2 di Routerboard ke Switcth ke Hub -- Colokkan Kabel Lan PC / Laptop
    Share it:
    Bimbel Jakarta Timur | Bimbel Diah Jakarta Timur | WA : +6285875969990
    Tutorial Pengaturan Mikrotik dari A-Z | 

    -- Colokkan Kabel Lan ether1 di Routerboard ke Modem 
    -- Colokkan Kabel Lan ether2 di Routerboard ke Switcth ke Hub
    -- Colokkan Kabel Lan PC / Laptop Anda Ke Hub

    --Jalankan RB RB750 / RB450 / RB1000 / RB1100 Router...denganwinbox,download winbox ((DISINI))
    --Di menu utama Winbox klik "New Terminal",lihat gambardi bawah ini:

    --Rename Ether1 & Ether2,Ketik instruksi di bawah ini di"New Terminal":
    /interface set 0 name=public
    /interface set 1 name=local

    --Masukkan Ip Internet (Ip yang di berikan ISP anda) ke interface0,dengan instruksi:
    --Ini hanya ip contoh saja:
    /ip address add address=118.97.161.162 netmask=255.255.255.248interface=public

    --Masukkan Ip Local (Ip untuk client anda) ke interface 1,denganinstruksi:
    /ip address add address=192.168.0.1 netmask=255.255.255.0interface=local

    --Masukkan Gateway (Gateway yang di berikan ISP internetanda),dengan instruksi:
    --Ini hanya ip contoh saja:
    /ip route add gateway=192.168.0.1

    --Masukkan DNS (DNS yang di berikan ISP Internet anda),denganinstruksi:
    --Ini hanya dns contoh saja
    /ip dns set primary dns=203.130.193.74 allow-remote-requests=yes
    /ip dns set secondary dns=203.130.206.250allow-remote-requests=yes

    --jika ada keterangan yang timbul seperti:
    expected end of command (line 1 column 12)
    tukar instruksinya dengan:
    /ip dns set servers=203.130.193.74,203.130.206.250allow-remote-requests=yes

    --Masukkan Nat,dengan instruksi:
    /ip firewall nat add chain=srcnat out-interface=publicaction=masquerade

    --Masukkan Ip pool,dengan instruksi:
    /ip pool add name=pool ranges=192.168.1.2-192.168.1.254

    --Masukkan nama Router anda,dengan instruksi:
    --Ini hanya nama contoh saja:
    /system identity set name=Router_Saya

    --Masukkan password,dengan instruksi:
    /Password (kemudian tekan "Enter" 2 kali)
    new password:*******
    retype new password: (ulangi password anda)

    --Untuk Tes,masukkan ip di Pc anda Ip kelanjutan localRouterboard,misalkan ip local routerboard 192.168.1.1 berarti ip di pc anda192.168.1.2,& Masukkan DNS 255.255.255.0 & gateway yaitu ip routerboardanda 192.168.1.1 & DNS yaitu ip routerboard anda juga 192.168.1.1 , ketikinstruksi di "New Terminal" winbox:
    /ping 192.168.1.2
    Kalau reply berarti udah pas setttingannya

    --Tes ping ke internet,ketik instruksi berikut di "NewTerminal" winbox:
    /ping yahoo.com

    Manual:IP/Address
    Sub-menu: /ipaddress
    Standards: 
    IPv4RFC 791
    Alamat IP berfungsi untuk tujuan identifikasi host umum dalamjaringan IP. Alamat Khas (IPv4) terdiri dari empat oktet. Untuk pengalamatanyang tepat, router juga memerlukan nilai network mask, id yang mana bit darialamat IP lengkap mengacu pada alamat host, dan yang - ke alamat jaringan.Nilai alamat jaringan dihitung oleh operasi biner DAN dari topeng jaringan dannilai alamat IP. Ini juga memungkinkan untuk menentukan alamat IP diikuti dengangaris miring "/" dan jumlah bit yang membentuk alamat jaringan.
    Dalam kebanyakan kasus, itu cukup untuk menentukan alamat,netmask, dan argumen antarmuka. Awalan jaringan dan alamat broadcast dihitungsecara otomatis.
    Anda dapat menambahkan beberapa alamat IP ke antarmuka ataumeninggalkan antarmuka tanpa alamat yang ditetapkan. Dalam hal menjembataniatau koneksi PPPoE, antarmuka fisik mungkin bot memiliki alamat yangditetapkan, namun dapat digunakan dengan sempurna. Menempatkan alamat IP keantarmuka fisik yang termasuk dalam jembatan berarti benar-benar meletakkannyadi antarmuka jembatan itu sendiri. Anda dapat menggunakan / alamat ip cetakdetail untuk melihat ke antarmuka mana alamat tersebut dimiliki.
    MikroTik RouterOS memiliki jenis alamat berikut:
    Statis - secara manual ditetapkan ke antarmuka oleh pengguna
    Dinamis - secara otomatis ditetapkan ke antarmuka oleh DHCP ataukoneksi PPP estabilished

      

    Manual:IP/DNS
    Spesifikasi
    Paket yang dibutuhkan: sistem
    Lisensi diperlukan: Level1
    Level submenu: / ip dns
    Standar dan Teknologi: DNS
    Penggunaan perangkat keras: Tidak signifikan
    Deskripsi
    Router MikroTik dengan fitur DNS diaktifkan dapat diatur sebagaiserver DNS untuk setiap klien yang sesuai DNS. Selain itu, router MikroTikdapat ditetapkan sebagai server DNS primer di bawah pengaturan server dhcp-nya.Ketika permintaan remote diaktifkan, router MikroTik merespon permintaan DNSTCP dan UDP pada port 53.
    Pengaturan Cache DNS
    Sub-menu: /ipdns
    Fasilitas DNS digunakan untuk memberikan resolusi nama domainuntuk router itu sendiri serta untuk klien yang terhubung.

    Silahkan, lanjutkan dengan mengklik dibawah ini

    Share it:

    Instituteistic

    Post A Comment:

    0 comments:

    Terimakasih atas komentar yang sopan, bijak, dan koreksinya (bilamana ada kesalahan, karena saya hanya manusia biasa yang tidak luput dari kesalahan) ^_^

    lt;noscript>